Zum Inhalt springen

Panigale V4 MY21 springt bei hoher Temperatur nicht mehr an


Mv287

Empfohlene Beiträge

Hi zusammen,

Ich hatte es ja in dem ähnlichen Streetfighter V4 Thread schon einmal angerissen, das meine Maschine bei Temperaturen von über 30 Grad Probleme mit dem Anlassen hat. Jetzt wurde es überprüft und kam zur folgenden Aufklärung.

Nochmal eine Zusammenfassung:

 

Bei über 30 Grad und normalen bis sportlichen Fahren auf der LS:

- Kurze Pause für z. B. Tanken (5 min) -> springt wieder an

- Längere Pause zwischen 10-30 min -> springt garnicht an. Anlasser dreht zwar aber es findet keine Zündung statt. Abundzu bekommt Sie vllt. einen Funken will anspringen würgt sich dann aber selber wieder ab.

- Ab ca. 40 Minuten -> springt schleppend an. Mit viel Gas geben und offen halten kommt Sie dann.

 

Unter 30 Grad und selben Zeiten auf der LS:

- Springt ständig an.

 

Das wurde jetzt eben überprüft und Ducati selbst sagt das es ein bekanntes Problem sei. Die Hitze steigt wohl durch die Kraftstoffleitungen. Dabei entstehen Luftblasen welche die Krafstoffpumpe nicht mehr richtig fördern lässt und somit springt die Maschine nicht mehr an.

Eine Lösung dafür haben Sie nicht weil zu wenig darüber bekannt ist bzw. zu wenig Rückmeldungen kommen. Ob es mal ein Softwareupdate, neue Kraftstoffleitungen oder eine neue Kraftstoffpume gibt ist erstmal ungewiss. Soll wohl mit kommenden steigenden Euro Normen noch schlimmer werden.

 

Ich weis nicht so richtig was ich davon halten soll. Hat da jemand von Euch Erfahrungswerte oder sogar eine Lösung durch einen Verbau von anderen Teilen? Ich hab ehrlich gesagt keine Lust das ich jedesmal bangen muss ob mein Motorrad noch anspringt wenn ich mal eben eine Pause mache.

Grüße

Michi

 

Link zu diesem Kommentar
vor 15 Minuten schrieb Mv287:

Hi zusammen,

Ich hatte es ja in dem ähnlichen Streetfighter V4 Thread schon einmal angerissen, das meine Maschine bei Temperaturen von über 30 Grad Probleme mit dem Anlassen hat. Jetzt wurde es überprüft und kam zur folgenden Aufklärung.

Nochmal eine Zusammenfassung:

 

Bei über 30 Grad und normalen bis sportlichen Fahren auf der LS:

- Kurze Pause für z. B. Tanken (5 min) -> springt wieder an

- Längere Pause zwischen 10-30 min -> springt garnicht an. Anlasser dreht zwar aber es findet keine Zündung statt. Abundzu bekommt Sie vllt. einen Funken will anspringen würgt sich dann aber selber wieder ab.

- Ab ca. 40 Minuten -> springt schleppend an. Mit viel Gas geben und offen halten kommt Sie dann.

 

Unter 30 Grad und selben Zeiten auf der LS:

- Springt ständig an.

 

Das wurde jetzt eben überprüft und Ducati selbst sagt das es ein bekanntes Problem sei. Die Hitze steigt wohl durch die Kraftstoffleitungen. Dabei entstehen Luftblasen welche die Krafstoffpumpe nicht mehr richtig fördern lässt und somit springt die Maschine nicht mehr an.

Eine Lösung dafür haben Sie nicht weil zu wenig darüber bekannt ist bzw. zu wenig Rückmeldungen kommen. Ob es mal ein Softwareupdate, neue Kraftstoffleitungen oder eine neue Kraftstoffpume gibt ist erstmal ungewiss. Soll wohl mit kommenden steigenden Euro Normen noch schlimmer werden.

 

Ich weis nicht so richtig was ich davon halten soll. Hat da jemand von Euch Erfahrungswerte oder sogar eine Lösung durch einen Verbau von anderen Teilen? Ich hab ehrlich gesagt keine Lust das ich jedesmal bangen muss ob mein Motorrad noch anspringt wenn ich mal eben eine Pause mache.

Grüße

Michi

 

Habe ja ebenfalls eine 2021er Modell. Habe bei mir die Unterseite vom Tank sowie die Kraftstoffleitungen mit Isolierband umwickelt. Sieht ja keiner groß. Habe daher keine Probleme im besonderen auf der Renne bei über 30 Grad. Springt immer sofort an.

Link zu diesem Kommentar

Hi,

Danke für Eure Antworten.

Ich werd das mit dem Hitzeschutz mal anstoßen. Ich mein dieses Jahr isses eh scho rum von der Hitze her aber sollte sich bis nächstes Jahr nichts ändern, bin ich um jeden Strohhalm dankbar 🙂

Ich habe tatsächlich nicht drauf geachtet wie der Tankstand war während den Pausen. Ich habs auch probiert alle paar Minuten die Zündung anzumachen damit der Lüfter nochmal anspringt. Hat aber auch nicht wirklich geholfen bei den höheren Temparaturen.

Bearbeitet von Mv287
Link zu diesem Kommentar

Erstelle ein Benutzerkonto oder melde Dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde Dich hier an.

Jetzt anmelden
×
×
  • Neu erstellen...

Wichtige Information

Wenn du dich hier anmeldest hast du die Datenschutzerklärung und die Foren Regeln gelesen! Du versicherst damit dich auch an diese zu halten!