Zum Inhalt springen

SuperSport 17 geht beim Gas immer geben aus


SWOB

Empfohlene Beiträge

Hi zusammen,

ich habe ein Problem mit meiner SuperSport 2017. Beim Beschleunigen nimmt sie ab 3000-5000 Umdrehungen kein Gas mehr an und geht direkt aus. Im Leerlauf kann sie danach auch nicht mehr das Gas halten und geht ebenfalls aus. Es braucht einige Versuche und etwas Zeit bis sie wieder läuft.

Das Problem trat am Anfang eher unregelmäßig auf und sie hat für längere Zeit auch wieder gut funktioniert. Mittlerweile ist das Problem aber immer direkt da und man kommt keine 2km mehr ohne dass sie aus geht.

Sie war 2 Wochen in der Ducati Werkstatt und wurde auf alles geprüft. Es gab keine Fehlermeldungen im Speicher. Die einzige Vermutung war dass das Steuergerät ausgetauscht werden musste. Ich konnte das Steuergerät bei einem Kumpel mit seiner 2018er probeweise quertauschen und das hat das Problem nicht gelöst.

Folgende Sachen haben wir zusätzlich geprüft:

- Alle Sensoren

- Tank quer getauscht

- Benzinversorgung

- Belüftung

Mittlerweile ist die Werkstatt genau so ratlos wie Ich :D

Hatte jemand schon mal ein ähnliches Problem oder eine Vermutung?

Danke in die Runde 🙂

Link zu diesem Kommentar

Nochmal zum klarstellen:

Du hast einen kompletten Tank (mit Benzinpumpe, Filter usw.) von einem anderen Motorrad verbaut und damit wars es das gleiche Problem?

Hast Du mal wenn sie stehengeblieben ist den Tankdeckel aufgemacht und drauf geachtet ob es zischt (Unterdruck)?

Ich würde noch mal alle Schläuche die mit Benzin oder der Tankentlüftung zu tun haben prüfen ob die wirklich ordentlich verlegt sind und auch bei aufgebautem Tank nirgendwo eingequetscht werden oder geknickt. Also auf der ganzen Länge nicht nur in der Umgebung des Tanks!

Außerdem würde ich auf Verdacht mal das Spritpumpenrelais tauschen. Das ist das Relais Nr. 40 im Schaltplan. Leider weiß ich nicht wo das bei der SSS genau sitzt.
Und die Sicherung Nr. 4 im Sicherungskasten B würde ich auch einfach mal erneuern (15 A).

Kai

 

Bearbeitet von lunschi
Link zu diesem Kommentar

Hi zusammen,

besten Dank für alle Antworten!

Ja, wir haben den kompletten Tank getauscht, inkl. Benzinpumpe etc. Das können wir also ausschließen.

Drosselklappe sitzt auch richtig drauf.

Schläuche und Kabel wurden bei Ducati geprüft, also auch hier keine Fehler.

 

Das Spritpumpenrelais ist aber ein neuer Ansatz den wir mal prüfen werden -> Merci ;)

 

Link zu diesem Kommentar
vor 6 Stunden schrieb SWOB:

Hi zusammen,

...

Schläuche und Kabel wurden bei Ducati geprüft, also auch hier keine Fehler.

...

Einfach anzunehmen die Werkstatt würde das schon richtig machen ist auch oft ein Fehler. Die arbeiten immer unter Zeitdruck und das erst Recht bei der Fehlersuche weil eigentlich kein Kunde das bezahlen will.

Gerade wenn man so ein Problem hat das man nicht richtig gepackt kriegt sollte man nicht mit solchen Annahmen starten. Vertrauen ist gut, Kontrolle ist besser.

Kai

Link zu diesem Kommentar
vor 2 Stunden schrieb lunschi:

Einfach anzunehmen die Werkstatt würde das schon richtig machen ist auch oft ein Fehler. Die arbeiten immer unter ......... Vertrauen ist gut, Kontrolle ist besser.

Kai

Aber wer soll denn dann das Ergebnis von der Werkstatt  kontrollieren ?

Wenn man deren Ergebnis gleich in Zweifel  stellt ,dann brauchst dein Moped erst gar nicht dahin bringen .

Dann musst es dahin bringen der das Ergebnis deiner Werkstatt kontrolliert hat.😃

 

Link zu diesem Kommentar

Bei solchen Problemen die nicht so leicht zu packen sind ist man bei Vertragswerkstätten die mit Stundensätzen von deutlich über 100 Euro arbeiten nicht unbedingt gut aufgehoben. Da hat einfach keiner wirklich Zeit sich mit dem Thema mal zu befassen weil kein Kunde es akzeptiert wenn auf der Rechnung ein paar hundert Euro für Fehlersuche draufstehen.

Wenns nicht mit Diagnosesystem anschließen, auslesen, Teile tauschen, fertig, zu machen ist wird auch da die Luft dünn. Zumal wenn man mit einem Problem kommt das nur alle Jubeljahre mal auftritt.

Kai

Bearbeitet von lunschi
Link zu diesem Kommentar

Ja, ich muss sagen ich hatte auch das Gefühl dass sie sich nicht wirklich genug Zeit genommen haben. Die erste Diagnose war "das wird vermutlich das Steuergerät sein." Sie meinten sie bauen auch nur neue Originalteile ein. Knapp 2000€ für eine Vermutung war mir dann aber zu viel Geld...

Link zu diesem Kommentar

Erstelle ein Benutzerkonto oder melde Dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde Dich hier an.

Jetzt anmelden
×
×
  • Neu erstellen...

Wichtige Information

Wenn du dich hier anmeldest hast du die Datenschutzerklärung und die Foren Regeln gelesen! Du versicherst damit dich auch an diese zu halten!