Zum Inhalt springen

Späne beim Ketten putz entdeckt.....


Empfohlene Beiträge

Servus Leute,
habe heute beim Kettenreinigen gesehen... Das jede Menge kleine und feine Späne an der Kette und Kettenfett klebt.
Da die Späne nicht magnetisch sind.. Denke ich die kommen vom neuen Alu Kettenblatt hinten.
(Habe die Übersetzung geändert mit neuer Kette und Kettenblatt)
Aber das Kettenblatt sieht eigentlich ganz in Ordnung aus ohne Abrieb..
Von der Schwinge etc. kommt es jedenfalls nicht... Hab da alles gecheckt...
Ist das vielleicht bei Alu kettenräder normal? Kette flüchtet auch... Ritzel ist fest... Hat kein Spiel... Ebenso Ruckdämpfer und Kettenblatt..

Von Euch vielleicht jemand eine Idee?

Danke Euch... 

 

Link zu diesem Kommentar

Das hab ich auch schon beobachtet da war die Kette aber gut 25000 km alt. Die Bolzen in den Gelenken der Kette bekommen da wohl doch mit der Zeit etwas Spiel und dann ist die Kette seitlich nicht mehr ordentlich geführt und neigt dazu seitlich die Zähne am Kettenrad hochzuklettern und Späne abzuraspeln.

Du kannst noch mal den Durchhang kontrollieren und ggf. etwas reduzieren das könnte etwas helfen.

Kai

Link zu diesem Kommentar
vor 14 Stunden schrieb Flotter Otto:

Nun, der TE scheint sich nicht wirklich für Euren Input zu interessieren...

Guten Morgen,

dürfte vielleicht Gründe haben...

Gut.. aber Danke an die Aufmerksamen... die gesehen haben wenn ich Online war... auch an die sich in meinen Namen bedanken. So wünsche ich mir das... rund um sorglos...

 

Aber auch an die, die hier Input gegeben haben, Bedanke ich mich in der Tat.

 

Link zu diesem Kommentar
×
×
  • Neu erstellen...

Wichtige Information

Wenn du dich hier anmeldest hast du die Datenschutzerklärung und die Foren Regeln gelesen! Du versicherst damit dich auch an diese zu halten!