Zum Inhalt springen

Bremsen nach Reifenwechsel fest


lukazzo

Empfohlene Beiträge

Hallo Leute,

sorry, dass ich euch damit belästigen muss, aber irgendwie stehe ich ratlos auf dem Schlauch.

Ein neuer Vorderreifen war fällig, also wie bereits unzählige Male das Rad ausgebaut, neuen Reifen montieren lassen und das Rad wieder eingebaut.

Alles wie immer, Achse durch, Gabel paar mal eingefedert, Achsklemmung festgezogen, Bremssättel wieder drauf.

Das Rad sitzt bombenfest und lässt sich nicht bewegen.

Meine bisherigen Maßnahmen:

  • -Rad dreht gerade in der Gabel, also nicht irgendwie schief eingebaut.
  • -Bremssättel kontrolliert. Alle Kolben an beiden Sätteln, lassen sicher per Hand bewegen, scheinen also nicht fest zu sein.
  • -wechselweise nur einen Sattel montiert, um das Problem evtl auf einen Sattel eingrenzen zu können.
  • -Rad andersherum eingebaut, was eigentlich egal ist, da das Rad symetrisch ist.

Alles brachte keine Besserung. Sobald ich einen Sattel nur handwarm montiere ist das Rad fest.

Achja, es handelt sich um eine SF98. Habe es hier beim SBK gepostet, in der Hoffnung mehr Leute zu erreichen.

Habe in meinem Mopedleben bestimmt schon 20 Vorderräder ausgebaut und davon alleine 15x bei meiner SF1098. Bisher hatte ich nie Probleme.

Evtl fällt einem von euch ein Fehler meinerseits auf?!

 

Grüße!

Lukas

Link zu diesem Kommentar

Überprüfe auch mal ob durch den Montageständer nichts blockiert wird. Hatte letztens auch selber den Fall, dass sich die Haltepins von meinem billigen constands vorderradständer beim Ansetzen so blöd nach innen bewegt haben, dass der Auflagepin die Bremsscheibe blockiert hat und ich somit das VR nicht drehen konnte. …hab da natürlich auch erstmal blöd geschaut und hat dann 5 Minuten gedauert bis ich den Fehler entdeckt hatte😁🙈

Link zu diesem Kommentar
×
×
  • Neu erstellen...

Wichtige Information

Wenn du dich hier anmeldest hast du die Datenschutzerklärung und die Foren Regeln gelesen! Du versicherst damit dich auch an diese zu halten!