Zum Inhalt springen

MV Agusta 910 R Gladio… verranzt, ungesehen gekauft


Letti

Empfohlene Beiträge

Also es war so weit…

ich hab ja meine damalige Brutale 910 R wegen der Scheidung damals verkauft…

Hier der alte Thread

Aber dieses Modell faszinierte mich, wie schon lange kein Motorrad mehr…

 

Der Klang und das Drehmoment, als auch die Leistungskurve sind mehr als außergewöhnlich für einen Reihenvierzylinder!

Gefunden hab ich sie im Netz… MV Agusta Brutale 910 Gladio, angeblich 16.000km, auf den Fotos komplett abgeranzt, rostig und generell in schlechtem Zustand. Preislich war sie aber eher normal bzw. auf dem Niveau der anderen 910er…

Zugegeben der Zusatz Gladio bei der Modellbezeichnung sagte mir nichts… und auch Google lieferte nur spärliche Informationen.

Also hab ich den Verkäufer mal angerufen und  mich mal erkundigt was so los ist mit dem Teil… da ich das Motorrad nach der letzten Aktion von der Pike auf kenne, stellte sich heraus, dass der Verkäufer total blank war und  nicht mal Motorradfahrer ist.

Er hat das Motorrad inkl. Papiere und Kaufvertrag als Pfand für Geldschulden einbehalten. Das machte Preisverhandlungen nach meinem Geschmack möglich, ohne emotionales Klimbim…

Aber er hatte einen Ankaufstest in einer Werkstatt machen lassen…

die haben den Kollegen mal so richtig auf links gedreht…IMG_3331.thumb.jpeg.0bb0f81ce288d20cb17cc4f756739c12.jpeg

Der Verkäufer hat das Bike zugegebener Maßen in dem größten Dreckszustand an die Werkstatt übergeben.

Aber hier mal eine kurze Auflistung der Fehler des Gutachtens:

Reifen sind nicht aus 2011 sondern aus 2014 und nagelneu mit Noppen dran.

Antriebssatz: ja der ist mal richtig fertig… bzw nur die Kette! Ritzen und Kettenblatt sind in sehr gutem Zustand.

Bremsbeläge sind nicht am Limit sondern nagelneu. Seht selbst:2B75742B-B92F-4620-BD3F-AF8EB3A15F28.thumb.jpeg.bdfb436e1d2eca78ae1fff6292876721.jpeg

Motoröl - Service groß 😂😂 beste Stelle, ich hab unter dem Soziussitz einen Servicebeleg gefunden, sie war mit 15.200 km beim großen Service, das Öl noch bernsteinfarben im Schauglas.

 

Batterie tot… ja stimmt, aber da meine 1198s vermutlich bis ans Ende ihrer und meiner Tage im Wohnzimmer stehen bleibt, braucht diese ihren LifePo Akku nicht mehr.

 

Ventildeckel undicht… ja kann man mal behaupten, ist aber nix feucht sondern einfach ein bisschen öliger Staub angesammelt… wirklich nix was man nicht auch an einer neuen Ducati V4 finden würde 😂😂

 

meine Lieblibgsaussage ist beim Punkt „Invest“ Sinnlos 😂😂


soviel dazu…

 

was habe ich dann gemacht…? ich hab sie einfach trotzdem gekauft 😂😂

der Preis war letztendlich heiß 🥵 


Zu Hause hab ich dann mal die Batterie eingebaut und mal gecheckt ob sie läuft…

einmal gedrückt und sie war sofort! Also wirklich sofort da!

Gut, also dann… her mit der Flex und weg mit der Kette, der Rest war nur putzen…

IMG_3244.thumb.png.6c39e3ec459812b3f97637d9d2065c02.pngIMG_3245.thumb.png.902beeecbe2327c08c56f39dcf4eb1d8.pngcamphoto_684387517.thumb.jpeg.73daada39dac53dabc0af4a1378e504c.jpeg
 

nach vier Stunden putzen stand sie so da… die Schmiede Marchesinid, nicht einen Steinschlag oder Kratzer! Der Rahmen perfekt, sogar die Bremssättel strahlen als wären sie frisch ausgepackt worden.3CE2609C-2B09-41E1-8687-0656D115C956.thumb.jpeg.b1df885942e00d8f5b42331ba334e668.jpegIMG_3261.thumb.jpeg.365e31ab2f473d3cceb27ef6c287caa6.jpegIMG_3262.thumb.jpeg.56e02272f2a2a80f023a8707a237012d.jpeg

IMG_3322.thumb.jpeg.23ab071e94985999a0c52c1aee95b8c7.jpegIMG_3320.thumb.jpeg.0fa6423f3cfc50331d5cc50f34895cb1.jpeg
 

zwei Tage später kam die neue Kette, zwar nicht schwarz wie bestellt, aber ich wollte fahren, also rauf damit…

IMG_3319.thumb.jpeg.3519e055713e6963bbc96b9a2c3a4245.jpeg
 

zur Probefahrt selbst…

sie war mindestens genau so sexy wie meine erste Brutale 910 R… ein Forumskollege hat es in meinem ersten Brutale-Thread treffend formuliert, surfen auf der Drehmomentwelle, bzw. Ritt auf der Kannonenkugel.

 

Traumhaft, dieses Gebrüll und Gefauche aus der Airbox… Ich bleibe dabei, sie klingt wie ein Ferrari!

 

Die Gabel saut aber leider richtig, so habe ich sie heute ausgebaut und am Freitag kommt sie wieder retour…

 

aktueller Stand:

camphoto_33463914.thumb.jpeg.8c8701e01ab96e5889f79ec6b84fb060.jpeg

Link zu diesem Kommentar
vor 9 Minuten schrieb idaka:

Glückwunsch, sehr chic.

Ich hatte zwar in Deinem anderen Thread schon was geschrieben, aber hier zusammengefasst:

Meines Wissens gab es von der 910 3 Sondermodelle:

Gladio,Italia,Wally

Letztes ist/war ein Yachthersteller

 

Danke für die Info @idaka

ich hab jetzt mal meinen Bekannten angestartet der hat eine Stelle im Vertrieb bei MV angenommen, also direkt im Werk… mal sehen ob er helfen kann. Hab noch keine Antwort 

Link zu diesem Kommentar
Geschrieben (bearbeitet)

Grüß euch…

gabel ist seit Samstag retour und frisch serviciert wieder eingebaut. Meine Tochter hat beim Einbau geholfen 😂

IMG_3360.thumb.jpeg.0fa5fb7b2a7ceed0b047633583e73d6d.jpeg
 

das Vorschalldämpferersatzrohr (geiles Wort) haben wir auch noch gleich verbaut, somit stand einer gemütlichen Probefahrt nichts im Wege.

IMG_3361.thumb.jpeg.749f974a0fa1f146264cc05469e1f311.jpeg

Da alles soweit funktionierte, war ich vorgestern beim Pickerl (tüv)…

zwei leichte Mängel gab es, reifen sind „alt“ und bremsflüssigkeit hat nur noch 170 grad… (ich hatte eine offene aus der Garage genommen)

sonst ist alles schick und die Untersuchung verlief positiv!

 

gestern musste ich sie leider aber mit einer „Panne“ abstellen.

Ich hab sie auf einem Parkplatz bei einem Einkaufszentrum nach kurzer Regenfahrt abgestellt…

dann kam ich aus dem Geschäft und wollte nach Hause, springt die Sau nicht mehr an… 😂

naja nach kurzem fluchen und kontrollieren aller Stecker habe ich mich dazu entschieden sie abzufackeln…

also hab ich mich ausgezogen… den tankdeckel geöffnet, das T-Shirt reingesteckt… das Feuerzeug schonmal warmgerieben…

doch wie ich die Sau da so stehen sah, mit geöffnetem Tankdeckel, da habe ich mich an Brutale 1 erinnert…

also Shirt aus dem Tankdeckel genommen, Schlüssel ins Zündschlüssel, benzinpumpe an…

und siehe da… da wird der Benzim im Tank umgewälzt! Also Fehler gefunden, es ist wie bei Brutale 1, der Schlauch von der Benzinpumpe abgegangen, weil auch hier vom Werk die falschen Schlauchschellen verwendet wurden.

IMG_3420.thumb.png.e4287c0493baefa35146c96acef08163.png
MV verbaute diese…

benötigt werden aber jene:

IMG_3419.thumb.png.243d169c4fda2fe6eefd66ba9ed5446c.png
die unteren sind 100% rund wenn sie klemmen. Die oberen nicht, über die Jahre und dem anliegenden Druck kann es mit den oberen Schellen den Benzinschlauch einfach von seinem Flansch ziehen…

 

ist auch kein Problem im Fahrbetrieb, weil sie sich beim abgehen einfach mittels Unterdruck den weiter benötigten Benzin selbst aus dem Tank holt, aber wenn sie einmal abgestellt ist, war’s das und sie springt nicht mehr an.

 

jedenfalls hoffe ich, dass die benzinpumpendichtung nochmal verwendbar ist… sonst dauert die Instandsetzung etwas länger bis ich da die richtige habe.

Bearbeitet von Letti
Link zu diesem Kommentar

Coole Geschichte, Glück muss man haben 🙂

Gute Fahrt!!!

 

Ich habe seit gestern die MV Augusta Brutale 1000 RS als Leihfahrzeug zuhause. 

Gestern leider eine Regenfahrt beim Abholen. Ich hoffe ich kann heute ein paar Kilometer drehen.

Eigentlich stehe ich nicht auf Naked-Bikes aber das Heck ist schon richtig geil (Wenn man sich den Kennzeichenhalter wegdenkt 😄 )

20240703_174738.jpg

20240703_174743.jpg

20240703_174753.jpg

20240703_174659.jpg

Link zu diesem Kommentar
vor 4 Stunden schrieb Letti:

Grüß euch…

gabel ist seit Samstag retour und frisch serviciert wieder eingebaut. Meine Tochter hat beim Einbau geholfen 😂

IMG_3360.thumb.jpeg.0fa5fb7b2a7ceed0b047633583e73d6d.jpeg
 

das Vorschalldämpferersatzrohr (geiles Wort) haben wir auch noch gleich verbaut, somit stand einer gemütlichen Probefahrt nichts im Wege.

IMG_3361.thumb.jpeg.749f974a0fa1f146264cc05469e1f311.jpeg

Da alles soweit funktionierte, war ich vorgestern beim Pickerl (tüv)…

zwei leichte Mängel gab es, reifen sind „alt“ und bremsflüssigkeit hat nur noch 170 grad… (ich hatte eine offene aus der Garage genommen)

sonst ist alles schick und die Untersuchung verlief positiv!

 

gestern musste ich sie leider aber mit einer „Panne“ abstellen.

Ich hab sie auf einem Parkplatz bei einem Einkaufszentrum nach kurzer Regenfahrt abgestellt…

dann kam ich aus dem Geschäft und wollte nach Hause, springt die Sau nicht mehr an… 😂

naja nach kurzem fluchen und kontrollieren aller Stecker habe ich mich dazu entschieden sie abzufackeln…

also hab ich mich ausgezogen… den tankdeckel geöffnet, das T-Shirt reingesteckt… das Feuerzeug schonmal warmgerieben…

doch wie ich die Sau da so stehen sah, mit geöffnetem Tankdeckel, da habe ich mich an Brutale 1 erinnert…

also Shirt aus dem Tankdeckel genommen, Schlüssel ins Zündschlüssel, benzinpumpe an…

und siehe da… da wird der Benzim im Tank umgewälzt! Also Fehler gefunden, es ist wie bei Brutale 1, der Schlauch von der Benzinpumpe abgegangen, weil auch hier vom Werk die falschen Schlauchschellen verwendet wurden.

IMG_3420.thumb.png.e4287c0493baefa35146c96acef08163.png
MV verbaute diese…

benötigt werden aber jene:

IMG_3419.thumb.png.243d169c4fda2fe6eefd66ba9ed5446c.png
die unteren sind 100% rund wenn sie klemmen. Die oberen nicht, über die Jahre und dem anliegenden Druck kann es mit den oberen Schellen den Benzinschlauch einfach von seinem Flansch ziehen…

 

ist auch kein Problem im Fahrbetrieb, weil sie sich beim abgehen einfach mittels Unterdruck den weiter benötigten Benzin selbst aus dem Tank holt, aber wenn sie einmal abgestellt ist, war’s das und sie springt nicht mehr an.

 

jedenfalls hoffe ich, dass die benzinpumpendichtung nochmal verwendbar ist… sonst dauert die Instandsetzung etwas länger bis ich da die richtige habe.

Hi

 

bin mir sehr sicher, das MV ab WERK gequetschte Schellen bzw. Clic-R Schellen verbaut, keine Gartenschlauchschellen verschraubt, macht aber die Sache nicht besser, nur VA W4 Schraubschellen sind ok.

 

Bearbeitet von MV Thomas
Link zu diesem Kommentar

Hier mal das Ergebnis der heutigen Operation…

die Schläuche waren mit Click-Schellen versehen.

aber die Schläuche waren das eigentliche Problem…

die waren weich wie Butter und sehr sehr porös.

 

zum Beispiel der kurze Schlauch vom Benzinfilter zur trägerplatte war sogar schon mit kleinen Löchern versehen.

 

neue Schläuche habe ich von der freundlichen KTM Werkstätte um die Ecke für ein Trinkgeld erhalten.

 

und das obwohl der Geschäftsbetrieb heute geschlossen war! Das lobe ich mir!!

 

Am letzten Bild seht ihr auch die passenden Schellen welche ich verbaut habe.

 

jetzt fährt sie wieder und geputzt wurde sie auch…

 

Achja und neue o-ringe für die benzinpumpenträgerplatte gabs auch… weil sich zumindest der obere eh immer längt und nicht mehr zu verbauen ist.

IMG_3480.jpeg

IMG_3481.jpeg

IMG_3482.jpeg

04C14556-81F6-42B3-9AE7-2102CA5F65B6.jpeg

EFFA4BBA-3BF7-4D2E-A346-35B635C3EEE7.jpeg

Bearbeitet von Letti
Link zu diesem Kommentar
vor 33 Minuten schrieb MV Thomas:

so oder so kann das so aussehen Viton grüne O-Ring längt sich meistens mitunter immer noch zu gebrauchen, einfach in dem Eisfach legen und der O-Ring zieht sich auf normal Größe zusammen, das sollte den einen oder andere bekannt vor kommen😀

 

Bei mir reicht kalt duschen....🤣

Link zu diesem Kommentar
×
×
  • Neu erstellen...

Wichtige Information

Wenn du dich hier anmeldest hast du die Datenschutzerklärung und die Foren Regeln gelesen! Du versicherst damit dich auch an diese zu halten!