Zum Inhalt springen

848 EVO: warmer Motor geht nach ZR-Wechsel und Ventileeinstellen aus


AIR_Addi

Empfohlene Beiträge

Hallo,

ich  brauche dringend eure Hilfe. Meine 848 EVO 11.500Km war letzte Woche beim Zahnriemenwechsel und Ventileeinstellen in der Werkstatt. Im Mai habe ich vor 1000Km bereits Zündkerzen und Luftfilter gewechselt.

Als ich die Duc abgeholt habe, bin ich ca. 20Km Landstraße/Autobahn nachhause gefahren. In der Stadt ist sie mir an der Ampel ausgegangen. Nach dem Neustart hat sie nur schwer Gas angenommen und ist wieder mehrmals ausgegangen. Die letzte 1,5Km habe ich mich so nachhause geqäult.

Ich kam erst heute wieder dazu eine Runde zu fahren. Die ersten 15Km kein Problem und dann ging es wieder los. Bei 100Km/h auf der Landstraße ausgegangen. Wieder gestartet und 5Km weitergefahren dann ging nichts mehr. Immer wieder im Standgas ausgangen oder spätenstens beim Anfahren war ende.

Hab dann am Straßenrand bissel gegooglet und dann wieder probiert und ich konnte wieder ein paar Meter richtig Heimat fahren. Für die letzten 8 Kilometer habe ich eine Stunde gebraucht.

Zuerst habe ich gedacht, dass in der Werkstatt ein Schlauch vom Benzintank eingequetscht wurde. Aber dann ist mir aufgefallen, dass ich immer etwas fahren konnte, wenn sie abgekühlt ist.

Zuhause angekommen habe ich sie 2 Stunden stehen gelassen und gerade wieder probiert. Ca. 5Km ohne Probleme gefahren und dann habe ich mich an den Straßenrand gestellt und die Wassertemperatur auf 90° ansteigen lassen und Zack Mopped beim Anfahren ausgegangen. Es scheint also an der Motortemperatur zu liegen. Würde auch erklären, dass sie immer in der Stadt bzw. an der Ampel ausgeht.

 

Woran könnte es liegen? Kann es mit dem Werkstattbesuch zutun haben? Im Dashboard wird mir nichts angezeigt.

Ich habe die Werkstatt direkt letzten Donnerstag angerufen. Sie wollten sich eigentlich melden. Am Telefon hatten sie auch keine sofortige Erklärung für mich.

Ich werde sie gleich auch per Mail anschreiben.

Ich bin etwas nervös, weil ich in einer Woche für 2 Wochen im Familienurlaub bin und danach geht es eigentlich für 8 Tage mit der Ducati nach Italien.

Ich bin mir auch nicht sicher, ob ich die 25Km zur Werkstatt ohne Probleme schaffe.

 

Bin für jeden Tipp dankbar.

Ich habe hier im Forum gelesen, dass es das Problem schon mal gab. Aber eine richtige Lösung, die zu mir passt habe ich leider nicht gefunden.

Link zu diesem Kommentar

Einen wirklich en Hinweis habe ich leider keinen für dich.
Aber wenn Zahnriemen und Ventile einstellen gemacht wurde, war dein Moped zwangsläufig ziemlich nackig.

Ich würde erst mal die Verkleidung abmachen und schauen ob irgendwo herrenlose Steckverbindungen rumbaumeln.
Gut möglich dass beim Zusammenbau ein Stecker vergessen wurde...

Allemal ärgerlich. Vor allem so kurz vor einem Urlaub...

Bearbeitet von motomio
Link zu diesem Kommentar

Das könnte auch an einer verstopften Tankbelüftung liegen und wenn der Unterdruck im Tank zu groß wird, kommt kein Benzin mehr. Wenn sie wieder stehenbleibt, einfach mal den Tankdeckel öffnen. Wenn er recht schwer aufgeht und dann noch ein saugendes Geräusch kommt, dann wird das wohl das Problem sein. Ich weiss jetzt aber nicht genau, wie diese Tankbelüftung bei der 848 realisiert wird. Wahrscheinlich über den Überlaufschlauch. Kann sein, dass er bei der Tankmontage abgeknickt wurde. 

Link zu diesem Kommentar

@ReddelDanke für den Tipp. Das habe ich aber bereits bei meinen Zwangspausen am Sonntag gegoogelt. Bin mit offenen Tankdeckel gefahren. Hat leider nicht funktioniert.

@faulesockeEs hat definitiv was mit der Temperatur zutun. Hab die Ducati erst seit 10 Monaten. Bin deswegen noch nicht so ausgestattet, dass ich die Temperatur auslesen kann. Allerdings habe ich gestern direkt die notwendigen Kabel bestellt 🙂 

Der Plan ist jetzt, dass ich sie am Mittwoch irgendwie die 25Km in die Werkstatt fahren kann. Die Werkstatt könnte mir zwar einen Hänger leihen, aber mir fehlt leider die Anhängerkupplung am Auto.

Ich könnte mir zwar einen Transporter organisieren, aber das ist in dieser Woche mit viel Aufwand verbunden. Deshalb werde ich es mit Fahren probieren und ggf. eine Abkühlpause einlegen 🙂

Eigentlich habe ich von der Werkstatt einen guten Eindruck. Mal schauen, was die Jungs finden. Bei der Abholung wurde mir gesagt, dass nicht viel eingestellt werden musste.

 

Link zu diesem Kommentar
×
×
  • Neu erstellen...

Wichtige Information

Wenn du dich hier anmeldest hast du die Datenschutzerklärung und die Foren Regeln gelesen! Du versicherst damit dich auch an diese zu halten!