Zum Inhalt springen

leichte rauchentwicklung! Normal oder nicht?


r-biker

Empfohlene Beiträge

Meinem Kumpel ist heute aufgefallen das meine Diva im Stand wenn ich Gasgebe und wieder loslasse etwas weiß/bläuliches rauch rausspuckt.

Nicht direkt beim gasstoss sondern dann der gashahn schon zu ist und dann sieht man wieder nichs mehr.

Und zwar passiert es nur im stand bei kurzen gasstössen und nicht beim fahren.

Weiß einer von Euch vielleicht was sache ist?

Link zu diesem Kommentar

den Ölverbrauch genauestens im Auge behalten, sollte er ungewöhnlich ansteigen

wird man wohl um ein zerlegen des Motors nicht herumkommen.

Im kalten Zustand qualmt meine auch weiss-bläulich, habe aber keinen

Ölverbrauch. Nach dem Ausdehnen der Kolben des warmen Motors ist dann

kein Qualm mehr zu sehen.

Link zu diesem Kommentar

weißer rauch = kondenswasser = alles gut

blauer rauch = öl = nix gut

hast du evtl. zu viel öl drin ? wenn ja, kann es meiner meinung nach sein das das luft/ölnebelgemisch aus dem kurbelgehäuse über die motorgehäuseentlüftung

wieder in die airbox kommt um dort mit verbrannt zu werden. schau mal ob dein airfilter trocken ist.

Link zu diesem Kommentar
  • 3 Wochen später...

Ich hatte dasselbe mit meine 1198,und mein 1098 racer,vor allen beim gasgeben im stand,kam er qualm, als er wieder zu standdrehzahl kam,und mein kumpeln richte es beim fahren,Ich gebrauche immer den 15W50 Motul, aber bin jetzt gewechselt nach ein 10W40 Motul, also halb sythetisch,und jetzt nach 750 km weiter mit den 1198 is es ganz weg.(am racer muss ich noch oel wechseln)

Also wen den oel zu ''gut'' ist,konnen die kolbenfedern nicht richtig abdichten.

Wahrscheinlich ist das einfahrbild nicht ideal gewesen...und da liegt das problem,also wenn man gut einfahrst, muss man abwechselend,richtig gasgeben,nicht nur drehzahl hoch treiben, aber richtig dampf im kessel geben... Aber das ist fast unmoeglich auf die strasse.

Also wechsel nach ein halb sytnthetik oel,(marken oel) und fahre minimal 500-750 km mit richtig dampf...(autobahn) las den motor auch von unterdraus richtig ziehen (kolben drucken dann besser gegen den cylinderwand) ist fur jetzt, die gunstigsten losung,

und das probieren wert.

mfg Carlos

 

Link zu diesem Kommentar

Ich hatte dasselbe mit meine 1198,und mein 1098 racer,vor allen beim gasgeben im stand,kam er qualm, als er wieder zu standdrehzahl kam,und mein kumpeln richte es beim fahren,Ich gebrauche immer den 15W50 Motul, aber bin jetzt gewechselt nach ein 10W40 Motul, also halb sythetisch,und jetzt nach 750 km weiter mit den 1198 is es ganz weg.(am racer muss ich noch oel wechseln)

Also wen den oel zu ''gut'' ist,konnen die kolbenfedern nicht richtig abdichten.

Wahrscheinlich ist das einfahrbild nicht ideal gewesen...und da liegt das problem,also wenn man gut einfahrst, muss man abwechselend,richtig gasgeben,nicht nur drehzahl hoch treiben, aber richtig dampf im kessel geben... Aber das ist fast unmoeglich auf die strasse.

Also wechsel nach ein halb sytnthetik oel,(marken oel) und fahre minimal 500-750 km mit richtig dampf...(autobahn) las den motor auch von unterdraus richtig ziehen (kolben drucken dann besser gegen den cylinderwand) ist fur jetzt, die gunstigsten losung,

und das probieren wert.

mfg Carlos

   

Das kann gut sein! Hab den 12 000 Kundendienst beim Händler gemacht.keine ahnung was er für Öl verwendet hat.Ich hab jetzt knapp über 21 000km und

hab selber Öl gewechselt (Shell Advance Ultra 15w 50 vollsynthetisch).vielleicht liegts tatsächlich  an dem Öl.

Übrigens nach paar Tagen Rauch war schluß!! Jetzt raucht nicht mehr!!! alles ganz normal wie früher  ???

Link zu diesem Kommentar

Ok sorry das ich schwer zu begreifen bin,aber wer wil kan es...

Ich bin schon einige jahren hier registriert.

Wer mehr wissen wil von mich sehe www.ramracing.nl

also schlechte einfahrt von mir? ich weiss wohl wie es gehort,(ich bin BMW techniker) aber die toleranzen scheinen bei jeder motor anders zu sein,gluck muss man haben deswegen.

mfg Carlos

Link zu diesem Kommentar

Hey Carlos.

Klingt jedenfalls schlüssig, mit der hohen Viskosität und schlecht eingefahrener Karre.

Lokotus stimmt Dir doch zu, Dir hat keiner schlechtes Einfahren vorgeworfen *prost*

Und Glück muß man auch bei BMW haben, mein Montagsauto hatte es jedenfalls nicht *bad*

Link zu diesem Kommentar
×
×
  • Neu erstellen...

Wichtige Information

Wenn du dich hier anmeldest hast du die Datenschutzerklärung und die Foren Regeln gelesen! Du versicherst damit dich auch an diese zu halten!