Zum Inhalt springen

Ladegerät


imaxx

Empfohlene Beiträge

Hallo

Hab mir beim Lois so ein Saito Ladegerät gekauft. Da ist auch ein Kabel zur fixinstalation eines Steckers dabei sodas man die Baterie zum LAden nicht mehr rausbauen muss.

Meine frage ist nun ob das der Elektrik schaden könnte wenn man die Baterie im angeklemmten Zustand aufläd? Hab da ein wenig Bedenken?!?

Link zu diesem Kommentar

imaxx

frag doch einfach mal bei Luise nach um ganz sicher zu gehen, aber normalerweise steht das auch in der Beschreibung drin. Eigentlich sind die Ladeleistung dieser Geräte dermassen gering, dass da nichts passiert. Hab meine Bella (Steckdose im kleinen Heckfach) ebenfalls permanent dran und das funzt prima. Das Gerät war explizit auch so ausgewiesen (von Polo). Die haben eigentlich `ne kleine Intelligenz drin, die die Batterie testen, erhalten, pflegen... springt ohne Mullen und Knullen immer an.

Guenter

Link zu diesem Kommentar
Gast steinbeisser

imaxx

frag doch einfach mal bei Luise nach um ganz sicher zu gehen, aber normalerweise steht das auch in der Beschreibung drin. Eigentlich sind die Ladeleistung dieser Geräte dermassen gering, dass da nichts passiert. Hab meine Bella (Steckdose im kleinen Heckfach) ebenfalls permanent dran und das funzt prima. Das Gerät war explizit auch so ausgewiesen (von Polo). Die haben eigentlich `ne kleine Intelligenz drin, die die Batterie testen, erhalten, pflegen... springt ohne Mullen und Knullen immer an.

Guenter

hallo Günter wie hast Du denn das Kabel verlegt?

geht das ohne Probleme ins Heckfach?

Die Idee ist gut -denn dort stört der Ladestecker sicher nicht.

Hast Du diesen im Heckfach fixiert oder wie?

Über paar Infos auch von anderen Elektrikern würd ich mich freuen.

Gruß Bernhard

Link zu diesem Kommentar

imaxx,

genau das ist in der Intelligenz verbaut. Das Ladegerät wird Dir nicht die 20 - 25 Volt da reinballern, wie es bei Geräten und ausgebauten Batterien der Fall sein kann. Ich würde ansonsten auch so etwas nicht anklemmen.

Bernhard:

Kabel direkt auf den Polen der Batterie aufgelegt (in der Plusleitung natürlich noch eine zusätzliche Sicherung drin) und schön versteckt am Rahmen o. ä. nach hinten in das Ablegefach verlegt. Wahrscheinlich muss das original Kabel verlängert werden, musste ich auch machen.

Da liegt die Anzünderdose "lose" drin. bzw. mann könnte sie aber auch mit dem Gummiflatschen für den USB Stick festziehen. Habe ich aber nicht getan, da ich da die riesen Werkzeugtasche drin habe und einen Erste Hilfe Kasten  ;D . Dann ist da alles so kompakt voll, dass da nichts mehr wackeln kann. Ich mach ma Bilders.

Guenter

Link zu diesem Kommentar
Gast steinbeisser

das ins Heck verlegen ist glaub ich besser als vorne im Bereich des Kühlers-wenns mal richtig regnet könnt die Steckdose eher naß werden als wenn diese im Heck verlegt ist meine ich.

Allerdings muß ich dann wohl das Kabel meines bei Polo gekauften Steckers verlängern was aber wohl nicht das Problem sein wird.

Gruß Bernhard der sobald die Carbonteile vom Peter da sind und der neue ESD anfangen wird zum rumwurschteln und umbauen ect. *teufel*

Fasnets Gruß aus dem Donautal

Bernhard

Link zu diesem Kommentar

soo,

hier noch die Bilders.

p1000036xb3.th.jpg

p1000037eb4.th.jpg

Ich habe die Dose da hinten auch reingelegt, weil hier dann auch leicht das Handy während der Fahrt geladen werden kann, oder das HandyNavi damit super betrieben werden kann. Das Kabel welches unter der Abdeckung raus kommt läuft absolut frei.

Gruß

Guenter

Link zu diesem Kommentar
Gast steinbeisser

Steckdose und Ladegerät gabs vom Händler kostenlos dazu - Danke nach Bremerhaven!

Ist mit einer Gummihalterung befestigt. Ladegerät con Crytek

@netto -sieht sehr gut aus Deine Lösung mit der Steckdose werde ich wohl so montieren -danke an alle die mir mit Ihren Lösungen geholfen haben *thx* *thx*

Gruß Bernhard

Link zu diesem Kommentar
  • 1 Monat später...

Mal ne frage

kann ich die linke verkleidungsseite abbauen ohne den unteren bug abzubauen????

Wollte ein Kabelstecker an die Batterie anschließen!!Für das ladegerät ;)

Ja, ist kein Problem.

Achte auf die inneren Schrauben bei der unteren Gabelbrücke. Sind ein wenig fummeig.

Stefan

Link zu diesem Kommentar

Erstelle ein Benutzerkonto oder melde Dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde Dich hier an.

Jetzt anmelden
×
×
  • Neu erstellen...

Wichtige Information

Wenn du dich hier anmeldest hast du die Datenschutzerklärung und die Foren Regeln gelesen!