Zum Inhalt springen

Schalten bei der kleinen(848)


Mr.X

Empfohlene Beiträge

hi,

ich habe so meine problemchen mit dem getriebe...

irgendwie schaltet das komisch bzw relativ laut, bei ca 5 umdrehungen schaltet es butter weich alles was drüber ist....

und manchmal wenn ich dann mal beim ortsausgang bissle flamme gebe, häng nachm schalten im begrenzer und habe kein gang drin *bad*

als mir das zum ersten mal passiert ist, habe ich dann nochmal mit nachdruck auf den hebel gedrückt( natürlich bei gezogener kupplung) und ich habe gedacht mit fliegt die karre auseinander!!

nach einem kurzem kontrollblick ob das getriebe noch da ist, habe ich dann die kupplung kommen lasssen und siehe da, der gang war da^^

jetzt lass ich die kleine immer ausrollen bzw. rolle zu einer günstigen pos. zum halten und schalte zärtlich runter.

danach geht es weiter als wenn nichts gewesen wär.

und letztens ist mir die bella beim rangieren im garten abgesoffen.

war im 1sten und habe bei gezogener kupplung gestartet....

zuerst geklackert und dann wieder nen knall ausm getriebe^^

stell ich mich einfach nur komisch an oder ist das halt einfach nen "italienisches getriebe" ^^?

   

Link zu diesem Kommentar

häng nachm schalten im begrenzer und habe kein gang drin verstehe ich jetzt nicht ganz???

er schaltet hoch, der Gang ist nicht richtig drinen (hängt also als Bsp. zwischen 3. und 4. fest) und wenn er jetzt Gas gibt ist es wie im Leerlauf, die Maschine dreht blitzartig in den Begrenzer.

Geh zu deinem Händler und sag er soll das Schaltgestänge etwas höher stellen, d.h. du musst beim schalten den Ganghebel einen kürzeren Weg für den nächsten Gang anheben. So vermeidest du, dass du in den "Zwischengang" kommst.

Hat bei mir wunderbar geklappt.

Gruß

Sebbo

Link zu diesem Kommentar

so war das gemeint, danke ! *prost*

wenn du das mit dem schaltgestänge so meinst, dass sich der winkel vom schaltheben ändert, habe ich das schon gemacht.

ich habe den hebel bissle weiter nach unten gestell aber irgendwie passiert das mit dem zwischengang immer noch..

aber wenn euch das auch schon pssiert ist, dann muss ich mir beim schalten eichfach mehr mühe geben ;D

mfg

Link zu diesem Kommentar

Moinsen Mr.X

als mir das zum ersten mal passiert ist, habe ich dann nochmal mit nachdruck auf den hebel gedrückt( natürlich bei gezogener kupplung) und ich habe gedacht mit fliegt die karre auseinander!!

Mit unserer 848 hatten wir diesbezüglich noch keine Probleme, mit der 1098 habe ich das Problem nur ganz ganz selten (Schaltgabel wurde aber auch einmal  justiert), bei der 748 tritt es recht häufig auf.

Laut wird es aber beim Schalten nur, wenn die Drehzahl vom Motor abfällt und ich den Gang dann einfach reinwürge ... je höher die Motordrehzahl vor dem Schalten war, desto lauter und stärker der Schlag beim Gang einlegen, weil ja die Zahnräder auch erst wieder auf Drezahl kommen müssen - und deren Beschleunigung ist schon heftig wenn das Getriebe sozusagen im Leerlauf war. In einem solchen Fall lass ich den Motor wieder ordentlich hochdrehen und versuche dann den Gang einzulegen - das ist deutlich leiser und klappt gut.

Generell würde ich das Problem eher bei mir suchen als beim Bike - wenn es auftritt, habe ich i.A. den Schalthebel eher sanft berührt und den nötigen Nachdruck missen lassen ... ::)

Ciao,

Jan-Helge

Link zu diesem Kommentar

habe ich i.A. den Schalthebel eher sanft berührt und den nötigen Nachdruck missen lassen ... ::)

Ciao,

Jan-Helge

kann auch passieren wenn man mal mit Turnschuhen unterwegs ist, da man so auch mehr hochdrücken muss als mit den dicken Motorradstiefeln. Vorallem wenn man kleine Füße hat :D

Link zu diesem Kommentar

Hi

Der Fehler ist, denke ich, bei der Schaltgabel zu suchen. Wenn das nicht ordentlich eingestellt ist kann es zu solchen problemen kommen, zumindest habe ich sowas in der Art schonmal hier gelesen.

Ich selbst hab mit meiner 1098 keine Probleme, lässt sich butter weich schalten...

Link zu diesem Kommentar

das problem klingt nach nicht richtig eingestellter schaltklinke.  also zum händler gehen und die einstellung kontrollieren und einstellen lassen. die klinke ist hinter dem limadeckel, wasser und öl müssen abgelassen werden.

wenn das moped noch garantie hat würde ich nicht selbst hand anlegen.

Link zu diesem Kommentar

Erstelle ein Benutzerkonto oder melde Dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde Dich hier an.

Jetzt anmelden
×
×
  • Neu erstellen...

Wichtige Information

Wenn du dich hier anmeldest hast du die Datenschutzerklärung und die Foren Regeln gelesen! Du versicherst damit dich auch an diese zu halten!